Skip to Content
author's profile photo Former Member
Former Member

Connector exists in more than one landscape

Hello,

When I am trying to import roles from backend system using t-code /nGRAC_ROLE_MASS_IMPRT I am getting the following error:

Connector EED100 exists in more than one landscape.

previously we had a landscape named My_Apps ;

not sure why the error is coming like this though we have removed it from the system, I am unable to find it in the standard path

Maintain Connector and Connection types-->Assign connector groups to group types.

Can anyone suggest me pls..

Regards,

Sumnanth

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Jan 01, 2012 at 07:40 AM

    Hi,

    The problem is resolved when i have re assigned the connectors.

    Regards,

    Sumanth

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.