Skip to Content
author's profile photo Former Member
Former Member

Web UI Client - Error Loading template 0TPLB_MKTG_C01_Q0001_V01

Hi

Please can any one help on this below error

Error Loading template 0TPLB_MKTG_C01_Q0001_V01

I have activated the Template in BI Content and able to check the same in WAD and also in RS Template Maintain in BI system.

But as soon as i go to CRM Web UI portal and click on that link its saying Error Loading template 0TPLB_MKTG_C01_Q0001_V01.

I have also given the settings in CRM SPRO --> Display SAP BI Netweaver Reports --> Given the Web Template id, but still iam not able to get the template worked..

Could any one of you suggest.

Thanks in advance

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Jun 12, 2014 at 02:26 PM

    Hi Amit,

    Can u pls help us in knowing solution if u have fixed this issue.

    Thanks,

    Ravi

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.