Skip to Content
0
Former Member
Dec 18, 2011 at 04:54 PM

GRC 10 implementation

301 Views

HI friends ,

From the requirement of my client , i need to configure GRC 10.0 with only AC environment . As per the requirement to install GRC 10.0 it requires AS ABAP with netweaver 7.02 or higher.

We have AS abap NW 7.01, so to install GRC 10.0 do we need to upgrade it to 7.02 ? or can i use GRCPINW plugin for NW7.01 to configure GRC 10.0 with only AC -- is this sufficient ?

Thanks for your suggestion.

with regards ,

keerthi.