Skip to Content
0
Former Member
Dec 18, 2011 at 09:20 AM

Which SPAM/SAINT for our System

47 Views

Hi All

I want to apply SAP SP-Stack on our ECC6 System.

When I execute TX-SPAM I got following information

"Support Package Manager - Version 7.00 / 0023"

on service marketplace when I click "SAP SPAM/SAINT UPDATE" I have following options

SPAM/SAINT UPDATE 620

SPAM/SAINT UPDATE 640

SPAM/SAINT UPDATE 700

SPAM/SAINT UPDATE 701

SPAM/SAINT UPDATE 702

SPAM/SAINT UPDATE 710

SPAM/SAINT UPDATE 711

SPAM/SAINT UPDATE 720

SPAM/SAINT UPDATE 730

SPAM/SAINT UPDATE 800

Should I have to download

SPAM/SAINT UPDATE 700 OR SPAM/SAINT UPDATE 800

SPAM/SAINT UPDATE 700 is more likely because myversion is also showing 7.00 but where is the utilization of 8.00

regards

Syed Saifuddin