Skip to Content
author's profile photo Former Member
Former Member

Negative value not reflecting in KE30 report.

Hi Gurus,

I use KE30 report for product wise gross margin analysis.In that report the selling expenses value shupould reflect in "negative" balance but it is reflecting in "+" ve balance.

If i use the same report in the quality server then it is reflecting in "negative" balance which is right.

I am unable to to findout why the problem is occuring in PRD server.

I have alraedy checked the forms used in the report and formulas used in the forms but no result.

Please help me out in this regard.

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Dec 13, 2011 at 12:15 PM

    Hi...

    I thought that the expenses are coming from CO-PA Assessment(KEU5)....Please check the sender cost centers and cost lements......if it is right....once check the cost center wise cost lement balances,.....all this is are fine.....

    Check in your KE24 Line items report......After check in Formulas in form defination(KE35)....

    br, chandu

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.