Skip to Content
author's profile photo Former Member
Former Member

Early Watch Report - failed generation

Hi,

Since 3 weeks I see no EWA reports generated.

If I click on any of the servers, I get the following;

" The service is ready to process session data.

The data will be processed automatically by the background job "SM:EXEC SERVICES".

If you do not want to wait for the background job, you can start the job manually:

Choose Start Service Processing.

Follow the instructions on the screen.

Session number: 0010000004609

Back Start service processing "

What has happened ? Can I check why it is not created automatically ?

Thanks in advance,

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • Best Answer
    author's profile photo Former Member
    Former Member
    Posted on Dec 12, 2011 at 12:34 PM

    HI,

    please go through below blog,

    http://wiki.sdn.sap.com/wiki/display/SM/HowtomanuallyprocessanEWAreportinsteadofwaitinguntilthenextscheduleddate.

    have you seen below thread,

    EWA Report Issue: No complete data is populated in EWA report

    regrads,

    ganesh.

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.