Skip to Content
author's profile photo Former Member
Former Member

After Upgrade ECC6 the LOGO is not Printing in Check Printing

Hi All,

I have a problem in check printing, the LOGO is not displaying in the check. Provide your suggestions.

Thanks,

Madhukar.

Add a comment
10|10000 characters needed characters exceeded

Related questions

2 Answers

  • Posted on Dec 12, 2011 at 09:46 AM

    DId u check if the logo is uploaded in SE78

    Add a comment
    10|10000 characters needed characters exceeded

  • Posted on Dec 12, 2011 at 09:46 AM

    Did u check if the logo is uploaded in SE78

    Add a comment
    10|10000 characters needed characters exceeded

    • Hi Madhukar,

      if there is no logo in your server,standard text will not show any error message .it shows warning message ,this you can see in debugging mode.confirm first ,whether logo is uploaded or not.check the table STXH for that standard text name.

      With regards

      Naresh

      Edited by: naresh bammidi on Dec 14, 2011 11:34 AM

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.