Skip to Content
0
Former Member
Dec 02, 2011 at 09:16 AM

Problem upgrading to Feature Pack 1

20 Views

Hi,

I tried to upgrade my Duet Enterprise 1.0 environment to Feature Pack 1.

First I installed the SAP Gateway 2.0 successfully.

When I try to update to the "IW_TNG 200: Add-On Delta Upgrade" it says there is an dependence to the "SAPKB70208".

So I tried to update to "SAPKB70208" but here I get an error "Error while uploading from Frontend".

What am I doing wrong?

Thanks