Skip to Content
0
Former Member
Nov 24, 2011 at 02:09 PM

Disable PLD report

461 Views

Hi,

I created a report for Invoice in Crystal and i set it as default.

When I print preview the system show my report and also the PLD Batch Report (System).

How can I disable the PLD Batch Report (System)?

Thanks & Regards