Skip to Content
0
Former Member
Nov 23, 2011 at 09:17 AM

ESS_MSS Issue?

16 Views

HI

Friends

We Are in ECC 6.0 EHP5.

Can You Anybody Please tell Me ECC 6.0 EHP5 it is supported to NETWEAVER 7.01?

Whenever it is not supported means which version i need to install Netweaver Side As Well As ESS/MSS BP Side?

And one more Question ECC 6.0 EHP5 it is supported to ESS/MSS Related Java Iviews?

Tanks & Regards

Rafi Shaik