Skip to Content
avatar image
Former Member

SMD Version for Solman 7.1 on SLES10.3

Hi

We have set up a Solman 7.1 and need to install an additional SMD because Solman was a distributed install.

We use SLES 10SP3 as operating system, but Solman 7.1 requires SMD 7.30, which requires SLES 11.

What is best practice? Install an earlier SMD or disregard the warning (prerequisite check error) during SMD install?

BR

Kanan

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

1 Answer

  • Best Answer
    avatar image
    Former Member
    Nov 22, 2011 at 02:11 PM

    If Solman 7.1 is supported on SLES 10.3 then I guess you need to ignore the warning during SMD 7.3 install.

    Thanks

    Add comment
    10|10000 characters needed characters exceeded

    • Former Member Former Member

      Hi,

      I would suggest you to go with SAP recommendation if it does not supported then don't install it otherwise in production environment, you will not get any support from SAP if it does not supported.

      Thanks

      Sunny