Skip to Content
author's profile photo Former Member
Former Member

asset creation asset 1 is missing

hi

iam creatting asset AS01, i got one error "data asset view 1 is missing" Double click on this error it shows this msg" msg mgs no ;AISBAUFBA000

and Depreciation area 32 exists in company code DSI.how ever authorization are not maintained for asset view 1 in the chart of depreciation of this code for depreciation area 32.

this my error pls sovl any body

thanks

ganesh

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • Best Answer
    author's profile photo Former Member
    Former Member
    Posted on Nov 22, 2011 at 06:53 AM

    Hi ,

    I guess you must have just copied the client and missed to activate the authorization, Please use TCode: ANSICHT to activate.

    Regards,

    Srikanth

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.