Skip to Content
author's profile photo Former Member
Former Member

Problem in asset transfer (ABUMN)

Hi all

I am trying to transfer the asset within company code,during simulation,I am not getting any error message and trying to post, system is not prompting any success or error message.

Document not posted, please help me to resolve this issue.

Note: document type AA Number range checked- no issue

Full access for transaction code ABUMN- no authorization issue.

Edited by: kgunasekar01 on Nov 21, 2011 8:01 AM

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

2 Answers

  • author's profile photo Former Member
    Former Member
    Posted on Nov 22, 2011 at 10:08 AM

    Any update

    Add a comment
    10|10000 characters needed characters exceeded

  • author's profile photo Former Member
    Former Member
    Posted on Nov 22, 2011 at 10:26 AM

    Dear kgunasekar01

    were you sending existing asset or New asset . if newe asset please check the relavent asset class is under same company code. itf it is ok. the check when ever you selecting new asset class beside master data tab is there. here under reference sending asset button selected or not

    Regards

    shankar

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.