Skip to Content
0
Former Member
Nov 14, 2011 at 12:58 AM

HANA SP3 BW

19 Views

Hello,

I'm trying to install HANA SP3 with BW.

I Did installed the HANA SP3 and the services are active.

My problem is next: about BW 7.3 SP5 installation

1) Which is the JAVA minium required ? I searched whole documentation and nothing.

2) When I'm installing BW 7.3.. in Abap Import phase, i have an error. Please check the logs::

http://www.mediafire.com/?749lv7t5wqfwvkc - import_monitor.log

http://www.mediafire.com/?tt98ttu8fu1g0ek - SAPNTAB.log

I don't know how to proceed from here.

I dont have the SQLFiles.LST in my export folder.

Thanks,

Regards,

Amit