Skip to Content
0
Former Member
Nov 08, 2011 at 04:40 PM

sap notes for oracle upgrade

23 Views

hi All,

I'm planning for oracle upgrade and in 11g upgrade guide I saw these sap patch prequisites but when I'm checking in our system it is EHP4 SP 8 so I think we no need to apply these three notes 1416108, 1414733, 1433301. pls confirm I'm right or wrong

For SAP systems 7.XX, apply SAP Notes 1416108, 1414733, and 1433301 if you are running any of the following support packages

SAP_BASIS 7.00 SP21èu2014 »j

SAP_BASIS 7.01 SP06èu2014 »j

SAP_BASIS 7.02 SP02èu2014 »j

SAP_BASIS 7.10 SP10èu2014 »j

SAP_BASIS 7.11 SP05èu2014 »j

SAP_BASIS 7.20 SP02

thanks for help

Vinay