Skip to Content
0
Nov 04, 2011 at 08:19 AM

SAP IDES Installation error

24 Views

Hi friends;

I am not a technician but a functional, I need your help, because I must participate in the implementation of PP to a client.

For this I tried to install on my PC the SAP IDES version 6.0 EHP4 SR3 Oracle 10.2.0.2. to discover PP. Even if the version is valid for 2 weeks.

The system has the following configuration is : I7 with 8 GB u2013 1 Tb (700Gb, 300Gb) - Windows Server 2008 R2 standard English version

After installation I got the following error:

==================================================================================

SAP System Check

OS release Windows NT 6.1 7600 8x AMD64 Level 6 (Mod 42 Step 7) is not supported with this kernel (701)

Severe problems were detected during initial system check.

Please, do not use that system before fixing these problems.

==================================================================================

Is it possible to help me to understand and resolve this anomaly?

Should I uninstall everything and I start again?

Thanks for your help