Skip to Content
avatar image
Former Member

BI Content Extension for BI CONT 7.05

Hi all,

I am instaling NW 7.0 EHP1, as part of this installatoin we had install BI_CONT 7.05 installation.

We want as part of this installatoin install BI_CONT_XT 7.05 installation too.

I had download suport packages BI_CONT_XT sp 01 to sp 7.05 from market plads.

My problem is SAINT -> CRM Add-On Manager can not recognize this packages from /trans/EPS/in.

Do I need to download installation packages for BI_CONT_XT or is ok with suport packages?

I did find an installation packages, but that is for ehp2 and not EHP1.

My installation is

I have NW 7.0 ehp1

BW SAPKW70110

Basis SAPKB70110

Thanks

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

1 Answer

  • Best Answer
    Nov 01, 2011 at 03:06 PM

    Hi,

    //// My problem is SAINT -> CRM Add-On Manager can not recognize this packages from /trans/EPS/in.

    Is your system a Solution Manager system or CRM system ?

    Regards,

    Deepak Kori

    Add comment
    10|10000 characters needed characters exceeded