Skip to Content
0
Former Member
Oct 27, 2011 at 08:21 AM

NWDI installation requirement

77 Views

Hi,

Installation of the NWDI on ECC6.0 abap+ java stack requires EP as mandatory componet?

What are the essential SAPBUILDT, JEE, JTECH versions needed to be downloades?

Thanks

Srikanth