Skip to Content
author's profile photo Former Member
Former Member

payment terms can not be loaded to crm from ECC

dear expert,

i have added three new payment terms in ECC and i need to load them to CRM. I tried intial load object DNL_CUST_Price, and also tried request load. When i monitored the object/request, there is a green light. however, when i go to IMG in CRM. the new payment terms is not loaded.

i also checked ogject

Can anyone tell me the possible reason? where can i check and do trouble shooting?

Thanks!

BR

Hedy

Add a comment
10|10000 characters needed characters exceeded

Related questions

2 Answers

  • Posted on Oct 17, 2011 at 02:50 PM

    Hi Hedy,

    Please see note 1420329 which should help you to download the payment terms. Check your SMOFPARSFA settings as per the note as it is not supported to mix the two table combinations TVZB/TVZBT and T052/T052U. Also make sure that the request load you have configured uses request detail depending on which table combination above that you use.

    I hope this helps.

    Kind regards,

    Vanessa

    Add a comment
    10|10000 characters needed characters exceeded

  • author's profile photo Former Member
    Former Member
    Posted on Nov 21, 2011 at 05:47 AM

    Thanks a lot!

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.