Skip to Content
0
Former Member
Oct 12, 2011 at 01:55 PM

SAP EA-HR

42 Views

Hi,

We have recently installed New EHP5 on a fresh system and SAP_APPL and EA-APPL are on 605

I read in installation guide that we can install additional Technical usage using SAINT.

I am trying to addon EA-HR 605, using SAINT, but it is asking to use STACK File,

please advise.

Thanks

Irfan