Skip to Content

Scheduling time

dears

When i created a production order with following prerequisites

Work center with 100% utilization with 8 hrs in operation

Only one operation

set up time is 1 HR,Processing time is 1 hr,tear down time is 1 hr

there is no queue time,move time in routing

control key is pp01

forward scheduling

now in scheduling for set up time system is making additional 7.5 min for all operation(set up.machine and tear down)

From were and why the system is adding 7.5 min additional time in operation

Regards

FAI

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • Posted on Sep 26, 2011 at 05:22 AM

    Dear Faisal,

    I'm not sure,check whether is ther break timings maintained in the work center and also in OPU3 for the order type and plant

    combination,whether check box for scheduling with breaks has been set.

    check with this and revert.

    Regards

    Mangalraj.S

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.