Skip to Content
0
Former Member
Sep 21, 2011 at 09:33 AM

NWDI Compitable Version Required for NWDS7.0.09/portal Server.

18 Views

Hi Experts,

I'm trying to install and configure NWDI, Can any one tell me which version of NWDI is commpitalble for below DS and portal server.

NWDS7.0.09

sap.com SAP-JEE 7.00 SP20

JDK 1.4.2_12

Any help will greatly appricated.

Thanks

AB