Skip to Content
0
Former Member
Feb 28, 2005 at 12:13 PM

PDK ## for MS .NET on EP6.0sp2?

17 Views

Hi,

Is there, by any chance, a PDK for .NET available that runs on EP6.0sp2?

I'm aware that the PDK 1.0 for .NET only runs on EP6.0sp9 (or higher)

Kind regards,

Bas Masteling

Message was edited by: Bas Masteling