Skip to Content
author's profile photo Former Member
Former Member

For Auto UD Material Screen is Jumping

Hi All,

I am having a weird issue While user is posting MIGO for AUTO UD material , once the migo posting is done it is automatically

taking to QA11 transaction, this is happening with particular user and only with Auto UD materials

I tried changing user roles but i guess its not because of roles, What would be the possible reason and how can we prevent this?

Thanks for the help

Diwakar

Add a comment
10|10000 characters needed characters exceeded

Related questions

2 Answers

  • author's profile photo Former Member
    Former Member
    Posted on Aug 24, 2011 at 03:24 AM

    have you used any enhancement for QA11 or MIGO ??

    Add a comment
    10|10000 characters needed characters exceeded

  • Posted on Aug 24, 2011 at 06:53 AM

    Hi Diwakar,

    Perhaps the programmer might have set any user ID for the program while creating a break point. I suggest debug the same program (MIGO)for both the users.

    Regards,

    AR

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.