Skip to Content
0
Aug 22, 2011 at 01:20 PM

SAP EP for GRC

15 Views

I am referring to the Master Guide for GRC 10.0 and found the following :

Required - Install NetWeaver 7.02 SP06http://service.sap.com

Required - Install Access Control 10.0 Plug-In (RTA)

Optional - Install 2nd Access Control Plugu2013In (RTA)

Required - Install SAP NetWeaver Enterprise Portal 7.02 (min. SP06)http://service.sap.com/instguides

Can someone please tell me why is EP mentioned as required component ? Should it have been optional ?

If its required, then where do we use it and do we need to implement EP Core & EP on the same server as GRC.