Skip to Content
author's profile photo Former Member
Former Member

ALERTS CLASSIFICATION is missing after transport the ALERTS from dev to QA

Hi Experts!

I have an doubt in Transporting the Alerts Category.

In Development Server we have created a ALERT CLASSIFICATION as PI_ALERTS and under this i am having two ALERT CATEGORY. i have transported the ALERT CATEGORY and Rules. Now in Quality the two ALERT Categories are grouped under ALL CLASSIFICATION and the CLASSIFICATIOON which i created is not there in QA and also my alerts are not working in QA.

Can anyone help to solve this issue.

Thanks in Advance,

Preethi.

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Aug 19, 2011 at 09:26 AM

    Hi,

    Have you created Alert rules in QA,if not please create Alert rules in Quality manually.

    Thanks

    Jayan

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.