Skip to Content
author's profile photo Former Member
Former Member

workflow for material create

Hi Friends,

I created a workflow for material create. when material creates notification should go to users. this flow is working fine. but in work item text i added material no that is not comming. i have checked binding also. it is also ok.

Does any body have idea?

thanks in advance,

Parag

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Feb 07, 2005 at 03:24 PM

    HI Parag..

    Where did you add the text in ? I mean is it in Workflow template or the task that is attached to the workflow template ? If you created a template and added the text in the template, then it will not be displayed in the Inbox.

    Regards,

    Vara

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.