Skip to Content
0
Former Member
Aug 17, 2011 at 06:40 AM

SAP J2EE Vulnerability

23 Views

Hello,

It seems that we need an urgent security patch from SAP for Java stack :

[The security of SAP J2EE Engine|http://www.net-security.org/secworld.php?id=11450&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3AHelpNetSecurity(HelpNetSecurity)]

The paper is [here|http://erpscan.com/wp-content/uploads/2011/08/A-crushing-blow-at-the-heart-SAP-J2EE-engine_whitepaper.pdf]

Olivier