Skip to Content
author's profile photo Former Member
Former Member

Yahoo link in the Personalize Menu not working

Hi,

When I click the 'Yahoo Account' link in the Personalize Menu ( of EP6.0) it throws an error ( 'Yahoo! connection failed. Please verify the server ID and Password').

I am aware that our Portal is configured inside the DMZ zone and an out siude internet vconnection is not made from Portal.

Can anybody know where can I canfigure so the 'Yahoo Account link' works for me for the Portal(EP 6)

Thanks

Arunabha

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Feb 07, 2005 at 08:19 AM

    I have found out how to get the yahoo link working for EP6.0. However the question is if we don't intend to use that and wish to remove the link from the personalize setting, how to do this?

    Thanks

    Arun

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.