Skip to Content
author's profile photo Former Member
Former Member

infostructure

Hi All,

Few cutom infostructure is developed & parameters maintained in OMOS t-code is same.But for one of the infostructure having information of two fields from maintenance order ,data for one field is not updating in the table itself.Such as for infostructure SXXX, data is normaly updated in table SXXX.But here for this infostructure ,data for one field is updating but for other field is not updating.Earlier it was updated ,but from past 6 months it is not happening due to which that particular information is not reflecting in the report for this infostructure.Please though some rays why it is not updating & what I need to do to get it updated.

Thanks in advance.

Rgds

rajib

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Aug 20, 2011 at 11:09 AM

    Hi All,

    Is there any input on the issue?

    rgds

    Rajib

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.