Skip to Content
author's profile photo Former Member
Former Member

EP6 doesn´t display BW charts

Hi,

I´m trying to publish BW web templates in portal 6.0 SP2. When I create a BW Report Iview and I test it, if the web template has a table web item it´s displayed in the portal, but on the other hand, if the web template contains a graphic web item it´s not displayed in the portal. So, I can see bw tables in portal, but I can´t see bw graphics.

Does Somebody know the cause of this problem?

Thanks for Your help.

Susy.

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Jan 30, 2005 at 04:13 PM

    Are you sure the IGS server is configured correctly for the BW system? There are test programs.

    Hope this helps

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.