Skip to Content
author's profile photo Former Member
Former Member

Not able to add new fields in Content cube

Hi all

I think I had this post earlier too, but I haven't been able to add new fields in a Business content cube. I added them in the cube but I am not sure how to update the datasource, infosource, update rule etc. in proper manner.

Please write me the details or send me in my email at

gandaki@gmail.com , I would be so happy for your help.

Thank you in Advance.

Sajita

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Jan 28, 2005 at 02:21 PM

    Sajita,

    you have to feed your new object in update rules...but the way depends from what you want to do !!!

    ABAP, constant value, a field from your source system (and in this case you have to add you objrct also in infosource..)

    I need more detail...

    Bye,

    Roberto

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.