Skip to Content
author's profile photo Former Member
Former Member

Installing WAS ABAP 6.40 on HPUX/Oracle with SR1

Anyone has installed WebAS ABAP 6.40 on HPUX Oracle with the latest SR1 package released in Dec/04? Would really appreciate if you could let me know whether you have encountered any glitches during your installation process.

Thanks!

Add a comment
10|10000 characters needed characters exceeded

Related questions

2 Answers

  • author's profile photo Former Member
    Former Member
    Posted on Jan 31, 2005 at 02:28 AM

    I have recieved several errors with the HP-UX installation on both itanium and pa-risc. Some being that the java master password is not passed across all affected accounts created as well as various failures of the jvm tuning. I would like to discuss with you if you get a chance.

    Add a comment
    10|10000 characters needed characters exceeded

  • author's profile photo Former Member
    Former Member
    Posted on Feb 19, 2005 at 06:02 AM

    It installed fine for me - SR1 was a godsend after the problems I had with an earlier release.

    All I can really suggest is read the notes - all of them - and make sure you are using the latest installation guides.

    You will fail if you haven't applied the HP-UX OS patches.

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.