Skip to Content
author's profile photo Former Member
Former Member

Authentication failed

After installing WebAS640 JAVA Central Instance on Solaris8, I was not able to login using the Administrator / pwd through the browser.(http://hostname:50000).

I have tried the password which I have given during the install and tried to reset using the Emergency User/Secure Store.

Still Getting UserAuthentication Failed.

Any idea?

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • Posted on Jan 13, 2005 at 08:58 PM

    Hello,

    First check if your engine is running. If so, then your admin user is probably locked. Follow this link and it will walk you through how to reset it.

    http://help.sap.com/saphelp_nw04/helpdata/en/06/371640b7b6dd5fe10000000a155106/frameset.htm

    Regards

    Abdul

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.