Skip to Content
author's profile photo Former Member
Former Member

Webtemplate saving problem!

Hello,

After i modify the webtemplate, when i try to save it..

<b>Status bar: Saving Template 'zmytmplate'.....

WAD Title: BEx Web Application Designer (Not responding)</b>

This situation remain for the long time. I had to close the application using taskmanager, and end the process. I am able to save this, opening the same once again.

why it is happening...any ideas?

thanks

ravi

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Dec 31, 2004 at 09:00 AM

    Hi Ravi,

    Just one possibility could be, if package assignment/request assignment popup might be waiting in the background of WAD Screen and this if you already observed then ignore this.

    Regards

    Shashi

    Message was edited by: Shashikant Sangalad

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.