Skip to Content
author's profile photo Former Member
Former Member

ICM Profile Parameter icm/host_name_full is disabled

Guys ,

Coming back to the problem , icm/host_name_full is disabled in SMICM . how to fix my prev problem

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • Best Answer
    author's profile photo Former Member
    Former Member
    Posted on Dec 23, 2004 at 09:23 AM

    Hi Manish

    Go to transaction RZ11

    and maintain the parameter

    Regards

    Naresh

    Add a comment
    10|10000 characters needed characters exceeded

    • Former Member Former Member

      Hi Manish,

      Go through with these steps to change or add new parameter into instance profile :-

      1) Transacrion RZ10

      2) Select Instance profile (SID_DVEBMGS00_SIDHOST) & select "Entended Maintenance" & click Change.

      3)Now add or change the parameter and save the profile.

      Cheers,

      Vivek

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.