Skip to Content
0
Former Member
Jun 22, 2011 at 08:31 AM

SAP Netweaver Mobile 7.1 on SAP ECC 6 or SAP Netweaver 7.02

12 Views

Dear,

Just want to make sure of these :

1. Is it true that SAP Netweaver Mobile 7.1 only available for SAP Netweaver 7.x ?

2. Is it true that I will never be able to have SAP Netweaver Mobile 7.1 on my current SAP ECC 6 EHP 5 (SAP Netweaver AS 7.02) ?

3. If no. 2 is true, it means I must purchase new license in order to have SAP Netweaver Mobile 7.1. Is it true ?

4. If no. 3 is true, it means I must maintain 2 instance of SAP Netweaver AS, SAP Netweaver AS 7.02 for my ECC 6 and SAP Netweaver AS 7.3 for my SAP Netweaver Mobile 7.1. Is it true ?

Thanx Guys,