Skip to Content
author's profile photo Former Member
Former Member

Problem while creating New Model in Visual Composer

Hi

I tried to install Visual Composer(Story board) on Win-2000.There is portal EP6 SP9(SP Stack09) running in that machine.It installed properly.But problem is ,when i try to create New Model in Visual Composer,it is just hanging out,i am not able to see any Elements in Element list Panel.Please Help me out.

Thanks®ards

Sriram

Add a comment
10|10000 characters needed characters exceeded

Related questions

2 Answers

  • author's profile photo Former Member
    Former Member
    Posted on Dec 16, 2004 at 09:47 AM

    Hi,please amke sure you had follwed the pre-requisites for Visual composer client -

    • Microsoft Internet Explorer 6.0 SP1or higher

    • Microsoft XML Parser 4.0

    • Adobe SVG Viewer 3.0

    Gabi

    Add a comment
    10|10000 characters needed characters exceeded

  • author's profile photo Former Member
    Former Member
    Posted on Jan 06, 2005 at 07:16 AM

    For installing VC on windows 2003, please refer to SAP note 804496.

    Gabi

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.