Skip to Content
author's profile photo Former Member
Former Member

com.sap.portal.common.commonservices?

While running the dotnet iview 'Hello World' on the ep ,I m getting the following error .Can anyone tell me how to fix this error .

Portal Runtime Error

An exception occurred while processing a request for :

iView : N/A

Component Name : N/A

Could not find portal application com.sap.portal.common.commonservices.

Exception id: 11:07_14/12/04_0001

See the details for the exception ID in the log file

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • Best Answer
    author's profile photo Former Member
    Former Member
    Posted on Dec 14, 2004 at 07:47 AM

    Hi,

    Have you deployed the 2 SDA's of the installation to the portal?

    Regards,

    Ofer

    Add a comment
    10|10000 characters needed characters exceeded

    • Former Member Former Member

      Hi again Rohit,

      Can you please mark this question as answered? (click on the star next to the post that answered your question). This way other users will know this question was answered when they come across a similar problem.

      Thanks,

      OFer

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.