Skip to Content

SLR Report Missing for 'MAY "

Hi all,

i have created the SLR report in Solution Manager which is genrated on 7th Jun 2011 for the MAY,

But in the report it is i am able to get only data till APRIL ?

Please let me know the issue?

Regards,

Neni

Edited by: swaroop v on Jun 14, 2011 11:06 AM

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

2 Answers

  • Posted on Jun 14, 2011 at 11:59 AM

    Hi,,

    can you check the workarround stated here

    [Data missing in SLR|Data missing in SLR]

    Thanks,

    Jansi

    Add a comment
    10|10000 characters needed characters exceeded

  • Posted on Jul 01, 2011 at 01:03 PM

    Hello,

    SLR reports can have various sources of data, i.e. CCMS, EWA, etc.

    When data is missing in the SLR report, it is often a good idea to check the EWA reports for the same periods to see if they are having any issues with missing data, because if they are, this will be reflected int he SLR reports.

    If there are no issues with the EWA reports for the same systems as the SLR report, then you should check the SM:EXEC SERVCES log for any errors. It may be trying to perform the session for the SLR and might be failing.

    Is a report beiong generated with no data, some data, or no report is being generated at all? This can also help to determine where the issue is occuring?

    Typically you should schedule the SLR reports a day after the EWA reports, to ensure they have been processed.

    Regards,

    Paul

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.