Skip to Content
avatar image
Former Member

0 actions have been selected t.c. CRMC_ACTION_JOB SLA actios

Hi everyone!

We have configured the SLA for service desk.

When im launching CRMC_ACTION_JOB

with parameters:

Application = CRM_ORDER

Action Profile = SERVICE_ORDER_ITEM_SLA

Promotion Status = 0

Time of Processing = processing using selection report

Report messages me = "0 actions have been selected".

Can anyone say where and what i need to check out?

Regards Sindy.

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

2 Answers

  • Best Answer
    Jun 07, 2011 at 11:43 AM

    Hi Sindry,

    from your thread,I couldnt get what you exactly looking for?

    For SLA Checks please follow the blog [SLA configuration hints|http://www.sdn.sap.com/irj/scn/weblogs?blog=/pub/wlg/24813] [original link is broken] [original link is broken] [original link is broken];

    Thanks,

    Jansi

    Add comment
    10|10000 characters needed characters exceeded

  • avatar image
    Former Member
    Jun 08, 2011 at 10:45 AM

    Hi again.

    The fact is that SLA actions does not trigger, e-mail notifications about deadlines not sedning....

    And when im trying to launch them manually using RSPPFPROCESS report says

    "0 actions have been selected Message no. SPPF011"

    SLA was configured not by me so i dont know from what step i need to start search the problem....

    Do i need to check from the begining??? Using guide [Advanced Quick Guide for VARs Service Desk (Jan 2010)|https://service.sap.com/~sapidb/011000358700000122472008E/SERVDESK_VAR_ADV-E_V6.PDF]

    Regardly

    Sindry

    Add comment
    10|10000 characters needed characters exceeded