Skip to Content
author's profile photo Former Member
Former Member

j2ee 6.4

hi,

i'm tring to install ep6.

i have installed the jdk 1.42 on nt server 2003 and

the web-appl-server 6.4 - so far so good,

but when i'm tring to install the ep6

i'm getting an error that i have to install the j2ee 6.4 and look for the pam install of the ep6.

what do i do wrong?

where can i find the pam for ep6?

thanks,

uzi.

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • Posted on Dec 01, 2004 at 10:40 AM

    Hi Uzi,

    the "PAM" is the product availability matrix", see http://service.sap.com/pam60

    From this you can see that for Windows 2003 Server only the 32-bit version is supported for EP. (Probably this is not your problem?!)

    Also compare Error installing EP 6.0 on WAS 6.40

    Hope it helps

    Detlev

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.