Skip to Content
0
Former Member
Nov 18, 2004 at 03:37 PM

Deploy

25 Views

Hi,

when I use NDS 2.0.7 what for a Service Pack do I need on Web AS 6.40 to deploy without failure?

Thanks and Regards

Alexander