Skip to Content
author's profile photo Former Member
Former Member

enhancement in ME22n :Custom fields values not displying while creating po

HI All..

I have added custom fields in me22n by screen enhancement by adding a tab shipment.. its working fine..

those custom fields are storing in EKKO table.

at the time of PO creation with reference of another PO number its populating all the referenced po details.. but those custom fields are not displaying..

Please can any one help me???

Thanks

Anand

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on May 19, 2011 at 09:32 AM

    Hi,

    check out whether the new PO is getting the details from customizing.

    Thanks,

    Shailaja Ainala.

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.