Skip to Content
0
Former Member
Nov 10, 2004 at 02:49 PM

Authorization error after SP9 (XI 3.0)

13 Views

We have upgraded our XI 3.0 to SP9. Everything seems to be working, but I cannot login to the Integration bulder (repository, config). Getting an authorization error.

Is anyone familiar with this issue.

Thanks

Vad