Skip to Content
0
May 11, 2011 at 05:07 AM

Personalized Mails

28 Views

In the Mail form, Paragraph spacing needs to eb adjusted in one line instead of 2 lines.

Eg. the text is coming as

bnsbdbsdbd

ndnsdbadna

But I want the text to come in one single line instead so where do i need ot do the settings.

regards

Shipra