Skip to Content
author's profile photo Former Member
Former Member

MaxDB > 7.5 on Tru64/OSF1

I got my hands on an old Alpha server (DS40) with Tru64 5.1B and wanted to play a bit with MaxDB on it. According to the PAM all versions 7.5, 7.6, 7.7 and 7.8 should be available but the last one I can find is 7.5.

Am I missing something?

http://service.sap.com/pam

--> SAP NetWeaver 04

on page 2

Markus

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

2 Answers

  • Best Answer
    Posted on May 09, 2011 at 01:53 PM

    Hi Markus,

    well, I have to apologize - there is an error on the PP slide mentioned by you (which will be corrected asap). The slide does unfortunately not reflect the real PAM. I'm really sorry but we do not deliver versions of MaxDB > 7.5 on Tru64.

    Best regards,

    Steffen

    Add a comment
    10|10000 characters needed characters exceeded

  • Posted on May 09, 2011 at 08:50 AM

    Hi Markus,

    no idea at the moment why this is missing but I'm going to check it.

    Regards,

    Steffen

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.