Skip to Content
0
Nov 04, 2004 at 07:06 PM

Install of WAS 6.40 asks for WAS 6.30 install

21 Views

While trying to install WAS 6.40 it asks for WAS 6.30. Anyone else seen this?