Skip to Content

Problem in SCOT

Hi,

We are in Enterprise Version 4.7 , configured SMTP server in SCOT for sending mails. It was working fine till yesterday . All of a sudden all mails are showing the

status "Wait for communications service" .

We have also checked the SMTP connection its fine.

Any suggestion on the above issue are welcome.......

Thanks and Regards,

K Vijayasekar

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

2 Answers

  • Posted on Nov 04, 2004 at 07:33 PM

    Look at oss note 455140 for instruction to make your mail system works.

    Add a comment
    10|10000 characters needed characters exceeded

  • Posted on Dec 15, 2004 at 05:17 PM

    Hi Vijayasekar,

    Could you help me, the configuration of SMTP connector on 6.20.

    Thanks in advance.

    Sreedhar C

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.