Skip to Content
author's profile photo Former Member
Former Member

Report - Spool Issue

Hi Experts,

I am working on a Report. When I run Report at background,Once the Job gets over two spool lists are generated.

Its like one pool is original and other is like Duplicate one, but the Output remains the same except the one wich has date inthe HEADER of the spool list and other without that date in the other spool list.

Please help me on this issue.

Regards,

Vishwa

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

2 Answers

  • Best Answer
    author's profile photo Former Member
    Former Member
    Posted on May 05, 2011 at 03:12 PM

    Hi,

    How your report output is coming when executed in dialog mode. Means not in the background mofe.

    Regards,

    Harish

    Add a comment
    10|10000 characters needed characters exceeded

  • Posted on May 05, 2011 at 06:45 PM

    Is it an ALV or ABAP List?

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.